Take the 2-minute tour ×
Arqade is a question and answer site for passionate videogamers on all platforms. It's 100% free, no registration required.

So I read this post and I did what it said, but when I tried to open the .points files, it either said it was empty or that it wasn't supported. What do I do?

share|improve this question
    
IIRC either in the mods folder of config –  ratchet freak Mar 26 '13 at 2:39
add comment

2 Answers

It sounds like you just tried to click the file open. Since it has a .points file extension, that won't work on most operating systems. You need to open it in a text editor.

share|improve this answer
add comment

Simply double-clicking on the points folder is not going to get you anywhere since such a file extension is not supported by any known program. You will need to right click on the file and choose the Open With option if it is available. A lot of the time on these really strange database files however, that isn't an option. So double click it and select the second option which should read: "Select a program from a list of installed programs" then hit OK.

Use Notepad to open it.

Copy and paste by opening the new installation the same way and so forth.

share|improve this answer
add comment

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.