Tag Info

New answers tagged

0

This is the original intended behavior of Mame. The previous behavior was customized in the code.


0

Found it....I had to compile qmc2 with the phonon option.



Top 50 recent answers are included