Tag Info

New answers tagged

2

I cannot comment yet, so I have to write this as an answer. The minimize button dissappears after reloading the game, but a workaround for this is to go to Options > Video Options and checking the Fullscreen again, click Apply Resolution to go fullscreen then hit ESC key to cancel fullscreen while the counter is running. Now the minimize button appears ...


1

I know a method with the new launcher which works both ways. Boot into LINUX and start minecraft. Edit the profiles to point to the windows hard drive (Ex: from ~/.minecraft/saves to C:/Users/Username/Appdata/Roaming/.minecraft/saves) 3.Save the profile ... Profit. Just a little note: If you use the grub bootloader and you leave windows hibernating, then ...


-1

Use the Windows compatibility mode and set it to Windows XP SP3. Also try to disable your webcam. It worked for me that way.



Top 50 recent answers are included