0

I have 1.10 OptiFine, but when I go to the Controls options in the Menu, it doesn't say Zoom or anything like that. I don't know what to do.

5
  • Support for modded Minecrfat is off topic
    – Jim Jones
    Jul 2, 2016 at 19:03
  • 10
    @JimJones No, tech support is off-topic. Gameplay is still fine.
    – Frank
    Jul 2, 2016 at 19:20
  • @Frank ok I got it
    – Jim Jones
    Jul 3, 2016 at 4:01
  • I see it under Miscellaneous in Controls options.
    – 2Cubed
    Jul 3, 2016 at 20:57
  • send a screenshot Dec 26, 2020 at 16:17

1 Answer 1

2

Under Controls, you can switch the key to zoom.

Optifine controls screen

Just scroll down under Miscellaneous.

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .