5

I have Vampire Bloodlines, and it doesn't start by executing the "vampire.exe" file.

Can't find Steam

I would like to add a -window argument to it, to start in the windowed mode, but the only shortcut that works is steam://rungameid/2600 but it doesn't redirect the command k

10

In the Steam Library, right click the game and go to Properties. Click the SET LAUNCH OPTIONS... button, then add your command line arguments in the popup dialog.

|improve this answer|||||

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.